Search found 1 match

by asawho
Tue Apr 13, 2021 6:47 pm
Forum: Linux
Topic: Error installing libpicoipp (>= 1.3.0-4r78) on a raspberry pi 4
Replies: 0
Views: 876

Error installing libpicoipp (>= 1.3.0-4r78) on a raspberry pi 4

I have a raspberry pi 4 with the most recent raspbian lite installed. I followed the directions here, https://www.picotech.com/downloads/linux, to add the repositories. After adding, I ran this and got the following results. sudo apt install libps5000a Reading package lists... Done Building dependen...